<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://fullertonobserver.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://fullertonobserver.com/wp-content/themes/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dirty Politics Trying to Influence Your Vote - Fullerton Observer</title>
	<meta name="description" content="Various candidate campaigns and groups with agendas put out negative mailers, signs, and digital ads each election year.  Unfortunately claims made in political advertising do not have to be truthful and are instead protected as free speech under the first amendment to the Constitution. A candidate’s only action against dirty political tactics featuring lies is to sue in court  - often a lengthy, expensive process that rarely concludes before the election in question is over. Websites - such as FactCeck.org, Snopes.com, Influencewatch.org, OpenSecrets.org, and CalMatters.org - where voters can fact-check political claims or follow the money are useful but many voters are busy and investigating claims takes time. Also such sites rarely cover small local elections. Sometimes, local newspapers are the only resource available to bring attention to such tactics and often investigations do not conclude before voters go to the polls. The Observer looked into some of the groups using dirty campaign tactics in Fullerton." />
	<link rel="canonical" href="https://fullertonobserver.com/2022/11/03/dirty-politics-in-orange-county/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dirty Politics Trying to Influence Your Vote - Fullerton Observer" />
	<meta property="og:description" content="Various candidate campaigns and groups with agendas put out negative mailers, signs, and digital ads each election year.  Unfortunately claims made in political advertising do not have to be truthful and are instead protected as free speech under the first amendment to the Constitution. A candidate’s only action against dirty political tactics featuring lies is to sue in court  - often a lengthy, expensive process that rarely concludes before the election in question is over. Websites - such as FactCeck.org, Snopes.com, Influencewatch.org, OpenSecrets.org, and CalMatters.org - where voters can fact-check political claims or follow the money are useful but many voters are busy and investigating claims takes time. Also such sites rarely cover small local elections. Sometimes, local newspapers are the only resource available to bring attention to such tactics and often investigations do not conclude before voters go to the polls. The Observer looked into some of the groups using dirty campaign tactics in Fullerton." />
	<meta property="og:url" content="https://fullertonobserver.com/2022/11/03/dirty-politics-in-orange-county/" />
	<meta property="og:site_name" content="Fullerton Observer" />
	<meta property="article:publisher" content="https://www.facebook.com/Fullerton-Observer-Newspaper-284602838240885" />
	<meta property="article:published_time" content="2022-11-03T20:16:42+00:00" />
	<meta property="og:image" content="https://fullertonobserver.com/wp-content/uploads/2022/11/Observer-Ad.jpg" />
	<meta name="author" content="Saskia Kennedy" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Saskia Kennedy" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fullerton Observer &raquo; Feed" href="https://fullertonobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fullerton Observer &raquo; Comments Feed" href="https://fullertonobserver.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fullerton Observer &raquo; Dirty Politics Trying to Influence Your Vote Comments Feed" href="https://fullertonobserver.com/2022/11/03/dirty-politics-in-orange-county/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-132758140-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fullertonobserver.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- fullertonobserver.com is managing ads with Advanced Ads --><script id="fulle-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='stylesheet' id='wc-blocks-integration-css' href='https://fullertonobserver.com/wp-content/plugins/woocommerce-subscriptions/vendor/woocommerce/subscriptions-core/build/index.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-select2-style-css' href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css' href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css' href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css' href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css' href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mec-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css' href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-general-calendar-style-css' href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/css/mec-general-calendar.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.4.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='metaphorcreations-ditty-style-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='jetpack-layout-grid-css' href='https://fullertonobserver.com/wp-content/plugins/layout-grid/style.css?ver=1643201242' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://fullertonobserver.com/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-vendors-style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://fullertonobserver.com/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://fullertonobserver.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='broadsheet-editor-blocks-css' href='https://fullertonobserver.com/wp-content/themes/broadsheet/styles/css/editor-blocks.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=3.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=3.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css' href='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=3.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-fontawesome-css' href='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker//includes/libs/fontawesome-6.2.0/css/all.css?ver=6.2.0' type='text/css' media='' />
<link rel='stylesheet' id='document-gallery-css' href='https://fullertonobserver.com/wp-content/plugins/document-gallery/assets/css/style.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css' href='https://fullertonobserver.com/wp-content/plugins/final-tiles-grid-gallery-lite/scripts/ftg.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=6.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sl-css-css' href='https://fullertonobserver.com/wp-content/plugins/stylish-links-pro/css/sl.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sl-icons-css' href='https://fullertonobserver.com/wp-content/plugins/stylish-links-pro/options/assets/css/vendor/elusive-icons/elusive-icons.css?ver=6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://fullertonobserver.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://fullertonobserver.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcpa-frontend-css' href='https://fullertonobserver.com/wp-content/plugins/woo-custom-product-addons/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/7.0.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/7.0.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/7.0.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/components/style.css?ver=14.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='godaddy-styles-css' href='https://fullertonobserver.com/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='https://fullertonobserver.com/wp-content/themes/broadsheet/style.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='broadsheet-style-css' href='https://fullertonobserver.com/wp-content/themes/broadsheet-child/style.css?ver=1.15.5.1577087567' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='broadsheet-style-neuton-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css' href='https://fullertonobserver.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css' href='https://fullertonobserver.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://fullertonobserver.com/wp-content/plugins/newsletter/style.css?ver=7.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://fullertonobserver.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-custom-add-to-cart-css' href='https://fullertonobserver.com/wp-content/plugins/woo-custom-add-to-cart-button/assets/css/wc-custom-add-to-cart.min.css?ver=1.1.3' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.5-beta4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://fullertonobserver.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5-beta4' type='text/css' media='all' />
		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'https://fullertonobserver.com/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/js/mec-general-calendar.js?ver=6.5.6' id='mec-general-calendar-script-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/fullertonobserver.com\/wp-admin\/admin-ajax.php","fes_nonce":"f2718f67ef","current_year":"2022","current_month":"11","datepicker_format":"yy-mm-dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=6.5.6' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=6.5.6' id='mec-events-script-js'></script>
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" src='https://fullertonobserver.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fullertonobserver.com","hash_tracking":"false","ua":"UA-132758140-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/fullertonobserver.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/fullertonobserver.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"126527"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.6.3' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/vendors/inert-polyfill.min.js?ver=6.1' id='wp-inert-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/hooks/index.min.js?ver=da24a732bf5c2bfffa4b' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202244.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/themes/broadsheet/js/slider.js?ver=1.2' id='broadsheet-script-slider-js'></script>
<script type='text/javascript' id='broadsheet-script-main-js-extra'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/themes/broadsheet/js/main.js?ver=1.0' id='broadsheet-script-main-js'></script>
<link rel="https://api.w.org/" href="https://fullertonobserver.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fullertonobserver.com/wp-json/wp/v2/posts/126527" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fullertonobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fullertonobserver.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/paCSmq-wUL' />
<link rel="alternate" type="application/json+oembed" href="https://fullertonobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffullertonobserver.com%2F2022%2F11%2F03%2Fdirty-politics-in-orange-county%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fullertonobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffullertonobserver.com%2F2022%2F11%2F03%2Fdirty-politics-in-orange-county%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Subscription Drive -->
<?php if(function_exists('ditty_news_ticker')){ditty_news_ticker(55851);} ?>

<!-- /end HFCM by 99 Robots -->
            <meta name="omnisend-site-verification" content="5f6a9e968a48f71314fcee63" />

	<style>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000000;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fefeff; }
</style>
	<link rel="amphtml" href="https://fullertonobserver.com/2022/11/03/dirty-politics-in-orange-county/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/03/cropped-observerlogo2_upscaled_image_x4.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/03/cropped-observerlogo2_upscaled_image_x4.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/03/cropped-observerlogo2_upscaled_image_x4.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/03/cropped-observerlogo2_upscaled_image_x4.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://fullertonobserver.com/?custom-css=fa945a2fc7" /><style type="text/css" title="dynamic-css" class="options-output">a.stylish-link, li.stylish-link > a{color:#000000;}a.stylish-link, li.stylish-link > a{background-color:transparent;}a.stylish-link i, li.stylish-link > a i{color:#dd9fb0;}a.stylish-link:hover, li.stylish-link > a:hover{background-color:transparent;}a.stylish-link:hover i, li.stylish-link > a:hover i{color:#dd3360;}</style>
			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-132758140-1', 'auto' );
				ga( 'require', 'ec' );
				
			</script>
			<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40908204-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40908204-2');
</script>
	
</head>

<body class="post-template-default single single-post postid-126527 single-format-standard custom-background wp-embed-responsive theme-broadsheet sfly_guest-author-post sl-hide-outline-hover sl-animate-underline-vanish-center sl-icon-external-el-share-alt sl-icon-anchor-el-chevron-down sl-icon-file-el-file woocommerce-no-js fpt-template-broadsheet singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-inactive themes-category-summaries-inactive themes-has-featured-posts themes-has-primary-content wc-add-to-cart-icon aa-prefix-fulle-">

<div class="container hfeed">

	<header class="masthead" role="banner">

		
		<div class="branding">

<a href="https://fullertonobserver.com/" class="site-logo-link" rel="home" itemprop="url"></a>
			<h1 class="logo">
				<a href="https://fullertonobserver.com/" title="Home">
					Fullerton Observer				</a>
			</h1>

			<h2 class="description">
				FULLERTON&#039;S ONLY INDEPENDENT NEWS &#8211; Est. 1978 &#8211; YEAR 44			</h2>


		</div>

		<form method="get" class="searchform" action="https://fullertonobserver.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>

	</header>

			<a href="https://fullertonobserver.com/" title="Fullerton Observer" rel="home" class="header-image">
			<img src="https://fullertonobserver.com/wp-content/uploads/2021/10/cropped-cropped-Headerweb-1.jpg" width="1140" height="226" alt="" />
		</a>

	<nav class="menu-primary" role="navigation">
		<div class="menu">
			<h3 class="menu-toggle">Menu</h3>
<div class="menu-primary-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-454"><a href="https://fullertonobserver.com/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-77740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77740"><a href="https://fullertonobserver.com/about-us/contact/">Contact</a></li>
	<li id="menu-item-1786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1786"><a href="https://fullertonobserver.com/about-us/">About Us</a></li>
	<li id="menu-item-79447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79447"><a href="https://fullertonobserver.com/volunteer/">Volunteer</a></li>
	<li id="menu-item-13774" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13774"><a href="https://fullertonobserver.com/2018/12/10/a-brief-history-of-the-fullerton-observer/">A Brief History of the Fullerton Observer</a></li>
</ul>
</li>
<li id="menu-item-1233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1233"><a href="https://fullertonobserver.com/e-edition-2019/">E-Edition</a>
<ul class="sub-menu">
	<li id="menu-item-1929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1929"><a href="https://fullertonobserver.com/current-e-edition/">E-Edition Current</a></li>
	<li id="menu-item-88508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88508"><a href="https://fullertonobserver.com/e-edition-2022/">E-Edition 2022</a></li>
	<li id="menu-item-48712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48712"><a href="https://fullertonobserver.com/e-edition-2021/">E-Edition 2021</a></li>
	<li id="menu-item-17968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17968"><a href="https://fullertonobserver.com/e-edition-2020/">E-Edition 2020</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="https://fullertonobserver.com/e-edition-2019/">E-Edition 2019</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320"><a href="https://fullertonobserver.com/e-edition-2018/">E-Edition 2018</a></li>
	<li id="menu-item-1695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1695"><a href="https://fullertonobserver.com/e-edition-2017/">E-Edition 2017</a></li>
	<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://fullertonobserver.com/2016-e-edition/">E-Edition 2016</a></li>
	<li id="menu-item-1923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923"><a href="https://fullertonobserver.com/e-edition-2015/">E-Edition 2015</a></li>
	<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://fullertonobserver.com/e-edition-2014/">E-Edition 2014</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32"><a href="https://fullertonobserver.com/category/local-news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-2437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2437"><a href="https://fullertonobserver.com/category/local-news/">News</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="https://fullertonobserver.com/category/local-government-news/">Government</a></li>
	<li id="menu-item-2439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2439"><a href="https://fullertonobserver.com/category/education-news/">Education</a></li>
	<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="https://fullertonobserver.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://fullertonobserver.com/category/regional/">Region</a></li>
	<li id="menu-item-2438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2438"><a href="https://fullertonobserver.com/category/the-downtown-report/">Downtown</a></li>
	<li id="menu-item-2441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2441"><a href="https://fullertonobserver.com/category/local-business/">Business</a></li>
	<li id="menu-item-2440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2440"><a href="https://fullertonobserver.com/category/community-submission/">Community Voices</a></li>
</ul>
</li>
<li id="menu-item-69691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69691"><a href="https://fullertonobserver.com/calendar/">Events Calendar</a></li>
<li id="menu-item-56583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56583"><a href="https://www.youtube.com/channel/UCWzMbEg6PXk9-V4sEKZLgZQ">Videos/Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-95192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95192"><a href="https://open.spotify.com/show/3XI3IOuho4pGIhSp5gw1Tm">Observer Podcasts</a></li>
	<li id="menu-item-2831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2831"><a href="https://www.youtube.com/channel/UCWzMbEg6PXk9-V4sEKZLgZQ">Fullerton Observer Video Channel</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2830"><a href="https://www.youtube.com/channel/UCBH6THuTKER5TrjoSRjw0ww/videos">Emerson Little Video Channel</a></li>
</ul>
</li>
<li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1363"><a href="https://fullertonobserver.com/print/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-88592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88592"><a href="https://fullertonobserver.com/print/">Print or Digital Subscription</a></li>
</ul>
</li>
<li id="menu-item-44705" class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim menu-item-44705"><form action="https://www.paypal.com/donate" method="post" target="_top">
<input type="hidden" name="hosted_button_id" value="2KVA7AXETYGZC" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_SM.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</form>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1358"><a href="https://fullertonobserver.com/advertise-with-us/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-88593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88593"><a href="https://fullertonobserver.com/advertise-with-us/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-938"><a href="https://fullertonobserver.com/my-account/">My account</a></li>
</ul></div>		</div>
	</nav>

	<div class="main">
	<div class="main-content">
<article id="post-126527" class="post-126527 post type-post status-publish format-standard hentry category-2022-election category-local-government-news category-local-news tag-dirty-politics tag-fullerton-politics">
<a href="https://fullertonobserver.com/category/2022-election/" class="post-lead-category">2022 Election</a>
<h1 class="title">Dirty Politics Trying to Influence Your Vote</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="" title="View all posts by Saskia Kennedy" rel="author">Saskia Kennedy</a></span> <span class="text-on">on</span> <a href="https://fullertonobserver.com/2022/11/03/dirty-politics-in-orange-county/" title="1:16 pm" rel="bookmark"><time class="entry-date" datetime="2022-11-03T13:16:42-07:00">November 3, 2022</time></a>		<span class="sep">&bull;</span> <span class="commentcount">( <a href="https://fullertonobserver.com/2022/11/03/dirty-politics-in-orange-county/#respond">Leave a comment</a> )</span>
	</div>
	<section class="entry">
<html><body><p style="font-weight: 400;">Various candidate campaigns and groups with agendas put out negative mailers, signs, and digital ads each election year.  Unfortunately claims made in political advertising do not have to be truthful and are instead protected as free speech under the first amendment to the Constitution. A candidate’s only action against dirty political tactics featuring lies is to sue in court  – often a lengthy, expensive process that rarely concludes before the election in question is over.</p>
<p style="font-weight: 400;">Websites – such as <a href="http://factceck.org/" class="stylish-link">FactCeck.org</a>, <a href="http://snopes.com/" class="stylish-link">Snopes.com</a>, <a href="http://influencewatch.org/" class="stylish-link">Influencewatch.org</a>, <a href="http://opensecrets.org/" class="stylish-link">OpenSecrets.org</a>, and <a href="http://calmatters.org/" class="stylish-link">CalMatters.org</a> – where voters can fact-check political claims or follow the money are useful but many voters are busy and investigating claims takes time. Also such sites rarely cover small local elections. Sometimes, local newspapers are the only resource available to bring attention to such tactics and often investigations do not conclude before voters go to the polls. The Observer looked into some of the groups using dirty campaign tactics in Fullerton.</p>
<h3 style="font-weight: 400;"><strong><u>Following the Money Behind Negative Hit Mailers</u></strong><strong> </strong></h3>
<p style="font-weight: 400;">Over $12.8 billion has been raised by Political Action Committees, candidate committees and party committees since the beginning of the year. Much of this tremendous sum is being used in political ads, flyers and digital media trying to sway voter opinion.</p>
<h3><strong><u>Fullerton Taxpayers for Reform, Major funding by Tony Bushala</u></strong></h3>
<p style="font-weight: 400;">This group is behind negative mailers attacking FSD Schoolboard candidate Ruthi Hanchett designed to misinform voters about her record and background. See Hanchett’s interview at <a href="https://www.youtube.com/watch?v=QTbyCXkic_A&amp;list=PLeuaFOeupCSb3APDzTmaAbPihyBQYJkFM" class="stylish-link">https://www.youtube.com/watch?v=QTbyCXkic_A&amp;list=PLeuaFOeupCSb3APDzTmaAbPihyBQYJkFM</a></p>
<p style="font-weight: 400;">Current and former members of the Fullerton School District released a statement that condemns the negative attack flyers flyer:</p>
<p style="font-weight: 400;"><img decoding="async" class="aligncenter jetpack-lazy-image" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/11/Observer-Ad.jpg?resize=568%2C795&#038;ssl=1" width="568" height="795" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/11/Observer-Ad.jpg?resize=568%2C795&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" class="aligncenter" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/11/Observer-Ad.jpg?resize=568%2C795&#038;ssl=1" width="568" height="795"  data-recalc-dims="1" /></noscript></p>
<p style="font-weight: 400;">The group has also used signage around town falsely stating council candidate Ahmad Zahra has been “arrested and charged” (this based on a 2020 “citizen’s arrest” by a friend of his now divorced spouse. The two had confronted Zahra at the front door of his home as the friend videotaped the verbal argument between the divorcing couple on her cell-phone. Zahra was accused of knocking the cell-phone out of her hand which he admitted to. Fullerton police called to the scene by the friend issued a citation for the broken phone which Zahra paid to replace. No one was injured and he was not arrested by police. The “case” was dropped by the OCDA due to lack of evidence and never went to court.  See Zahra’s interview at <a href="https://www.youtube.com/watch?v=R-N6qqIzHUg&amp;list=PLeuaFOeupCSYrysMwLJS57P8vOpAC8Z1f" class="stylish-link">https://www.youtube.com/watch?v=R-N6qqIzHUg&amp;list=PLeuaFOeupCSYrysMwLJS57P8vOpAC8Z1f</a></p>
<p style="font-weight: 400;">Recently, Zahra has sent out his own flyers opposing Oscar Valadez and his major supporter Tony Bushala.</p>
<p style="font-weight: 400;">Fullerton Taxpayers for Reform and Tony Bushala have been previously fined by the Fair Political Practices Commission for disclosure failures and currently the  group has no required Oct 27, 2022 filing on record.</p>
<p><span style="font-weight: 400;">According to its most recent filing (2022) the group is still funded by a list of Bushala family members.</span></p>
<ul>
<li>Al Bushala $1000</li>
<li>George Bushala Sr. $7,500</li>
<li>Freydel Bushala $5,000</li>
<li>Apartment Association of OC $4,500</li>
<li>Dylan Bushala $7,500</li>
<li>George Bushala Jr. $7,500</li>
<li>Tony Bushala $7,500</li>
</ul>
<h3 style="font-weight: 400;"><strong><u>Congressional Leadership Fund</u></strong></h3>
<ul>
<li style="font-weight: 400;">Attack flyers put out by “Congressional Leadership Fund” misinformed voters about 45th District Congressional candidate Jay Chen’s record and background. Apparently finding no actual misdeeds, the group chose to invent some. Notably Chen has kept his own campaign materials positive. See his interview talking about this at <em><a href="https://www.youtube.com/watch?v=zm0TK_jlgDs&#038;list=PLeuaFOeupCSY8kCGMgewKjwd0D6syU0T3&#038;index=18" rel="nofollow">https://www.youtube.com/watch?v=zm0TK_jlgDs&#038;list=PLeuaFOeupCSY8kCGMgewKjwd0D6syU0T3&#038;index=18</a></em></li>
</ul>
<p style="font-weight: 400;">“Congressional Leadership Fund is a super PAC exclusively dedicated to winning a Republican majority in the House of Representatives,” as stated on its website. Nothing wrong with that but when dirty political tactics are used it becomes a way to fool voters instead of informing them.</p>
<p style="font-weight: 400;">According to Federal Elections Commission filings from Jan 1 to Oct 31, 2022 – the group spent over $192.7 million on outside spending (which is not declared on a candidate’s required financial disclosures but may be very helpful in winning). The vast majority of the money went to fund negative video ads and hit mailers to oppose democrats running for house seats. (Senate Leadership Fund, another SuperPAC with a similar agenda for senate candidates, has spent $190.8 million on negative ads opposing democrats).</p>
<p style="font-weight: 400;">In Orange County Congressional Leadership Fund spent:</p>
<ul>
<li style="font-weight: 400;">$305,045 to support District 40 Young Kim</li>
<li style="font-weight: 400;">$834,385 to oppose District 40 Asif Mahmood</li>
<li style="font-weight: 400;">$6 million to oppose CA Assembly District 45 candidate Jay Chen</li>
<li style="font-weight: 400;">$300,000 to support CA Assembly District 45 candidate Michelle Steel</li>
<li style="font-weight: 400;">$13.7 million to oppose CA District 47 US Representative Katie Porter</li>
<li style="font-weight: 400;">$50,000 to support District 47 US Representative candidate Scott Baugh</li>
</ul>
<p style="font-weight: 400;"> Info is from Federal Elections Commission filings available at <a href="http://www.fec.gov/" class="stylish-link">www.fec.gov</a></p>
<p style="font-weight: 400;">Also see <a href="http://www.opensecrets.org/" class="stylish-link">www.opensecrets.org</a></p>
<p style="font-weight: 400;">*Note: Democrats also have Super PACs and independent committees but in general have used money raised in support of their preferred candidates rather on negative mailers and video ads.</p>
<p> </p>
</body></html><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fullertonobserver.com/2022/11/03/dirty-politics-in-orange-county/" data-text="Dirty Politics Trying to Influence Your Vote"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fullertonobserver.com/2022/11/03/dirty-politics-in-orange-county/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffullertonobserver.com%2F2022%2F11%2F03%2Fdirty-politics-in-orange-county%2F&#038;media=https%3A%2F%2Ffullertonobserver.com%2Fwp-content%2Fuploads%2F2022%2F11%2FObserver-Ad.jpg&#038;description=Dirty%20Politics%20Trying%20to%20Influence%20Your%20Vote" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=829" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=829&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=829" data-recalc-dims="1"  /></noscript></a></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20Dirty%20Politics%20Trying%20to%20Influence%20Your%20Vote&body=https%3A%2F%2Ffullertonobserver.com%2F2022%2F11%2F03%2Fdirty-politics-in-orange-county%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="075745ba05" data-email-share-track-url="https://fullertonobserver.com/2022/11/03/dirty-politics-in-orange-county/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="fulle-at-the-bottom" id="fulle-844523291"><p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><strong>Protect local journalism &#8211; please subscribe to the print edition or online edition of the Fullerton Observer.</strong> All editions are free, but we depend on subscriptions from readers.  Annual subscription is only $39/year. <span class="contributions__highlight">It only takes a minute &#8211; <a class="maxbutton-4 maxbutton maxbutton-click-here-to-subscribe" title="Click Here To Subscribe" href="https://fullertonobserver.com/product-category/print-subscriptions/"><span class='mb-text'>Click Here To Subscribe</span></a>. Thank you for your support for the Fullerton Observer. <a href="https://fullertonobserver.com/current-e-edition/">Click here to view a copy of the print edition.</a></span></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
</div>	<div class="taxonomies">
		<p class="tax-categories taxonomy">
Categories: <a href="https://fullertonobserver.com/category/2022-election/" rel="category tag">2022 Election</a>, <a href="https://fullertonobserver.com/category/local-government-news/" rel="category tag">Local Government</a>, <a href="https://fullertonobserver.com/category/local-news/" rel="category tag">Local News</a>		</p>
<p class="tax-tags taxonomy">Tagged as: <a href="https://fullertonobserver.com/tag/dirty-politics/" rel="tag">Dirty Politics</a>, <a href="https://fullertonobserver.com/tag/fullerton-politics/" rel="tag">Fullerton politics</a></p>	</div>
	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://fullertonobserver.com/2022/11/02/press-release/" rel="prev">OCTA Maintenance Employees Strike; OC Bus Service to Halt Beginning Nov. 3</a></span>
	</div>
</nav>
<section class="content-comments">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/03/dirty-politics-in-orange-county/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157028790&#038;postid=126527&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=90e94f3409&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.5-beta4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4c4d2cb52c724413f74700ecaf9541acf96344db#parent=https%3A%2F%2Ffullertonobserver.com%2F2022%2F11%2F03%2Fdirty-politics-in-orange-county%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></section>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="woocommerce_products-7" class="widget woocommerce widget_products"><div class="widget-wrap"><ul class="product_list_widget"><li>
	
	<a href="https://fullertonobserver.com/product/annual-print-subscription/">
		<img width="150" height="150" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?resize=150%2C150&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" decoding="async" loading="lazy" data-attachment-id="669" data-permalink="https://fullertonobserver.com/?attachment_id=669" data-orig-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?fit=617%2C926&amp;ssl=1" data-orig-size="617,926" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ScreenHunter 30" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?fit=617%2C926&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/ScreenHunter-30.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Annual Print Subscription</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>39.00</bdi></span> <span class="subscription-details"> / year</span>
	</li>
</ul></div></section><section class="widget fulle-widget"><div class="widget-wrap"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/10/christmasboutique.ad22.jpg?fit=1500%2C1109&#038;ssl=1" alt=""  width="750" height="554"   /><a href="https://eastwestmedicalgroup.com/events-and-information" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/10/Breast-Cancer-Event-Front-Of-Flyer.jpeg?fit=972%2C1262&#038;ssl=1" alt="Breast Cancer Awareness Fullerton"  width="472" height="631"   /></a><a href="https://www.awningsbyruss.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/Awnings-By-Russ-Click.jpg?fit=1666%2C675&#038;ssl=1" alt=""  width="225" height="125"   /></a><a href="https://www.australianswimschool.com/" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/10/AustrailianSwimWeb.jpg?fit=1339%2C1020&#038;ssl=1" alt=""  width="225" height="225"   /></a><a href="https://www.fullertonsd.org" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/10/Multi-Age-School-Banner.jpg?fit=14400%2C7200&#038;ssl=1" alt=""  width="350" height="2050"   /></a><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; " id="fulle-272820465"><a href="http://www.jackio.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/jackiOFebWEB.jpg?fit=1500%2C675&#038;ssl=1" alt=""  width="225" height="125"  style="display: inline-block;" /></a></div><div style="margin-top: 20px; " id="fulle-929232673"><a href="https://www.mulberryfullerton.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/mulberry-WEB-Happy-hour.jpg?fit=1500%2C675&#038;ssl=1" alt=""  width="225" height="125"   /></a></div><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/04/PaulMillerAd-1-color.jpg?fit=1507%2C1141&#038;ssl=1" alt=""  width="225" height="225"   /><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; " id="fulle-2058822318"><a href="http://pacificcoastlandscaping.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/11/PCL42-years.jpg?fit=1500%2C1125&#038;ssl=1" alt=""  width="225" height="225"  style="display: inline-block;" /></a></div><a href="https://www.michellegottlieb.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/10/DrGottliebWEB.jpg?fit=1500%2C675&#038;ssl=1" alt=""  width="225" height="125"   /></a><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/05/220921_observerad-solstice-01c1.jpg?fit=1500%2C2100&#038;ssl=1" alt=""  width="750" height="1050"   /></div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<aside class="footer-widgets sidebar-footer">
		<section id="top-posts-3" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Most Popular</h3><ul class='widgets-list-layout no-grav'>
<li><a href="https://fullertonobserver.com/2022/11/02/press-release/" title="OCTA Maintenance Employees Strike; OC Bus Service to Halt Beginning Nov. 3" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/11/GS-OCTA.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="OCTA Maintenance Employees Strike; OC Bus Service to Halt Beginning Nov. 3" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://fullertonobserver.com/2022/11/02/press-release/" title="OCTA Maintenance Employees Strike; OC Bus Service to Halt Beginning Nov. 3" class="bump-view" data-bump-view="tp">OCTA Maintenance Employees Strike; OC Bus Service to Halt Beginning Nov. 3</a>
							</div>
							</li><li><a href="https://fullertonobserver.com/2022/10/30/fox-block/" title="A presentation at City Planning October 26 shows plans for Angelo’s &amp; Vinci’s" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/10/FoxBlock-Rendering.jpg?fit=1200%2C673&#038;ssl=1&#038;resize=40%2C40" alt="A presentation at City Planning October 26 shows plans for Angelo’s &amp; Vinci’s" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://fullertonobserver.com/2022/10/30/fox-block/" title="A presentation at City Planning October 26 shows plans for Angelo’s &amp; Vinci’s" class="bump-view" data-bump-view="tp">A presentation at City Planning October 26 shows plans for Angelo’s &amp; Vinci’s</a>
							</div>
							</li><li><a href="https://fullertonobserver.com/2022/10/18/angelos-vincis-bids-fullerton-farewell/" title="Angelo’s &amp; Vinci’s bids Fullerton farewell" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2022/10/Screenshot-2022-10-18-10.56.56-AM.png?fit=1045%2C375&#038;ssl=1&#038;resize=40%2C40" alt="Angelo’s &amp; Vinci’s bids Fullerton farewell" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://fullertonobserver.com/2022/10/18/angelos-vincis-bids-fullerton-farewell/" title="Angelo’s &amp; Vinci’s bids Fullerton farewell" class="bump-view" data-bump-view="tp">Angelo’s &amp; Vinci’s bids Fullerton farewell</a>
							</div>
							</li><li><a href="https://fullertonobserver.com/2020/07/07/the-california-native-american-genocide/" title="The California Native American Genocide" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/07/MurderState.jpeg?fit=709%2C1200&#038;ssl=1&#038;resize=40%2C40" alt="The California Native American Genocide" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://fullertonobserver.com/2020/07/07/the-california-native-american-genocide/" title="The California Native American Genocide" class="bump-view" data-bump-view="tp">The California Native American Genocide</a>
							</div>
							</li></ul>
</div></section><section id="archives-6" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://fullertonobserver.com/2022/11/'> November 2022 &nbsp;(4)</option>
	<option value='https://fullertonobserver.com/2022/10/'> October 2022 &nbsp;(38)</option>
	<option value='https://fullertonobserver.com/2022/09/'> September 2022 &nbsp;(32)</option>
	<option value='https://fullertonobserver.com/2022/08/'> August 2022 &nbsp;(36)</option>
	<option value='https://fullertonobserver.com/2022/07/'> July 2022 &nbsp;(40)</option>
	<option value='https://fullertonobserver.com/2022/06/'> June 2022 &nbsp;(41)</option>
	<option value='https://fullertonobserver.com/2022/05/'> May 2022 &nbsp;(44)</option>
	<option value='https://fullertonobserver.com/2022/04/'> April 2022 &nbsp;(45)</option>
	<option value='https://fullertonobserver.com/2022/03/'> March 2022 &nbsp;(46)</option>
	<option value='https://fullertonobserver.com/2022/02/'> February 2022 &nbsp;(35)</option>
	<option value='https://fullertonobserver.com/2022/01/'> January 2022 &nbsp;(24)</option>
	<option value='https://fullertonobserver.com/2021/12/'> December 2021 &nbsp;(38)</option>
	<option value='https://fullertonobserver.com/2021/11/'> November 2021 &nbsp;(32)</option>
	<option value='https://fullertonobserver.com/2021/10/'> October 2021 &nbsp;(25)</option>
	<option value='https://fullertonobserver.com/2021/09/'> September 2021 &nbsp;(23)</option>
	<option value='https://fullertonobserver.com/2021/08/'> August 2021 &nbsp;(33)</option>
	<option value='https://fullertonobserver.com/2021/07/'> July 2021 &nbsp;(18)</option>
	<option value='https://fullertonobserver.com/2021/06/'> June 2021 &nbsp;(28)</option>
	<option value='https://fullertonobserver.com/2021/05/'> May 2021 &nbsp;(36)</option>
	<option value='https://fullertonobserver.com/2021/04/'> April 2021 &nbsp;(32)</option>
	<option value='https://fullertonobserver.com/2021/03/'> March 2021 &nbsp;(33)</option>
	<option value='https://fullertonobserver.com/2021/02/'> February 2021 &nbsp;(23)</option>
	<option value='https://fullertonobserver.com/2021/01/'> January 2021 &nbsp;(30)</option>
	<option value='https://fullertonobserver.com/2020/12/'> December 2020 &nbsp;(36)</option>
	<option value='https://fullertonobserver.com/2020/11/'> November 2020 &nbsp;(40)</option>
	<option value='https://fullertonobserver.com/2020/10/'> October 2020 &nbsp;(37)</option>
	<option value='https://fullertonobserver.com/2020/09/'> September 2020 &nbsp;(25)</option>
	<option value='https://fullertonobserver.com/2020/08/'> August 2020 &nbsp;(30)</option>
	<option value='https://fullertonobserver.com/2020/07/'> July 2020 &nbsp;(32)</option>
	<option value='https://fullertonobserver.com/2020/06/'> June 2020 &nbsp;(37)</option>
	<option value='https://fullertonobserver.com/2020/05/'> May 2020 &nbsp;(32)</option>
	<option value='https://fullertonobserver.com/2020/04/'> April 2020 &nbsp;(27)</option>
	<option value='https://fullertonobserver.com/2020/03/'> March 2020 &nbsp;(31)</option>
	<option value='https://fullertonobserver.com/2020/02/'> February 2020 &nbsp;(26)</option>
	<option value='https://fullertonobserver.com/2020/01/'> January 2020 &nbsp;(30)</option>
	<option value='https://fullertonobserver.com/2019/12/'> December 2019 &nbsp;(26)</option>
	<option value='https://fullertonobserver.com/2019/11/'> November 2019 &nbsp;(24)</option>
	<option value='https://fullertonobserver.com/2019/10/'> October 2019 &nbsp;(31)</option>
	<option value='https://fullertonobserver.com/2019/09/'> September 2019 &nbsp;(24)</option>
	<option value='https://fullertonobserver.com/2019/08/'> August 2019 &nbsp;(28)</option>
	<option value='https://fullertonobserver.com/2019/07/'> July 2019 &nbsp;(28)</option>
	<option value='https://fullertonobserver.com/2019/06/'> June 2019 &nbsp;(26)</option>
	<option value='https://fullertonobserver.com/2019/05/'> May 2019 &nbsp;(38)</option>
	<option value='https://fullertonobserver.com/2019/04/'> April 2019 &nbsp;(29)</option>
	<option value='https://fullertonobserver.com/2019/03/'> March 2019 &nbsp;(39)</option>
	<option value='https://fullertonobserver.com/2019/02/'> February 2019 &nbsp;(55)</option>
	<option value='https://fullertonobserver.com/2019/01/'> January 2019 &nbsp;(37)</option>
	<option value='https://fullertonobserver.com/2018/12/'> December 2018 &nbsp;(8)</option>
	<option value='https://fullertonobserver.com/2018/11/'> November 2018 &nbsp;(14)</option>
	<option value='https://fullertonobserver.com/2018/10/'> October 2018 &nbsp;(10)</option>
	<option value='https://fullertonobserver.com/2018/09/'> September 2018 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></section><section id="media_video-14" class="widget widget_media_video"><div class="widget-wrap"><h3 class="widgettitle">Mysterious Tunnels Run Underneath Fullerton Union High School and Fullerton College</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-126527-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=YXE7u2igib0&#038;_=1" /><a href="https://www.youtube.com/watch?v=YXE7u2igib0">https://www.youtube.com/watch?v=YXE7u2igib0</a></video></div></div></section><section id="newsletterwidgetminimal-11" class="widget widget_newsletterwidgetminimal"><div class="widget-wrap"><h3 class="widgettitle">Weekly Newsletter</h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://fullertonobserver.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></div></section>	</aside>
	<section class="footer-wrap">
		<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Top categories: </strong> <a href="https://fullertonobserver.com/category/local-news/">Local News</a> <a href="https://fullertonobserver.com/tag/fullerton-city-council/">fullerton city council</a></li>		</ul>
		<div class="footer-credits">
<a class="privacy-policy-link" href="https://fullertonobserver.com/?p=14953">Privacy Policy</a><span class="sep" role="separator" aria-hidden="true"> | </span>			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			<span class="sep" role="separator" aria-hidden="true"> | </span>
Theme: Broadsheet by <a href="https://prothemedesign.com/" rel="designer">Pro Theme Design</a>.		</div>
	</section>
</footer>

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202244"></script>
<script src="https://fullertonobserver.agilecrm.com/stats/min/agile-min.js"></script><script>_agile.set_account("6iq4a98sd1kukkpmetennmelrt","fullertonobserver");_agile.track_page_view();_agile_execute_web_rules();</script><!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;width:160px;height:20px;border:2px solid #81d742;border-radius:4px 4px 4px 4px;background-color:#81d742;box-shadow:0px 0px 2px 0px #333333}.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe:hover{border-color:#81d742;background-color:#81d742;box-shadow:0px 0px 2px 0px #333333}.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe .mb-text{color:#ffffff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;line-height:1em;box-sizing:border-box;display:block;background-color:unset;padding:2px 0px 0px 0px}.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe:hover .mb-text{color:#ffffff}@media only screen and (min-width:0px) and (max-width:480px){.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe{width:90%}.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe .mb-text{font-size:12px}}
</style><!--/email_off--><!--/noptimize-->
            <script type="text/javascript">
                //OMNISEND-SNIPPET-SOURCE-CODE-V1
                window.omnisend = window.omnisend || [];
                omnisend.push(["accountID", "5f6a9e968a48f71314fcee63"]);
                omnisend.push(["track", "$pageViewed"]);
                ! function() {
                    var e = document.createElement("script");
                    e.type = "text/javascript", e.async = !0, e.src = "https://omnisnippet1.com/inshop/launcher-v2.js";
                    var t = document.getElementsByTagName("script")[0];
                    t.parentNode.insertBefore(e, t)
                }();
                //platform: woocommerce
                //plugin version: 1.10.3            </script>

            <style type="text/css">a.stylish-link, li.stylish-link > a {background-image: linear-gradient(#ffffff,#ffffff),linear-gradient(#ffffff,#ffffff),linear-gradient(#dd3360,#dd3360)}a.stylish-link:hover, li.stylish-link > a:hover {background-image: linear-gradient(#ffffff,#ffffff),linear-gradient(#ffffff,#ffffff),linear-gradient(transparent,transparent)}a.stylish-link, li.stylish-link > a {text-shadow: 0.03em 0 #ffffff, -0.03em 0 #ffffff, 0 0.03em #ffffff, 0 -0.03em #ffffff, 0.06em 0 #ffffff, -0.06em 0 #ffffff, 0.09em 0 #ffffff, -0.09em 0 #ffffff, 0.12em 0 #ffffff, -0.12em 0 #ffffff, 0.15em 0 #ffffff, -0.15em 0 #ffffff;}a.stylish-link, li.stylish-link > a {background-size: .05em 1px,.05em 1px,1px 1px;}a.stylish-link, li.stylish-link > a {background-position:0 95%,100% 95%,0 94%;}a.stylish-link:hover, li.stylish-link > a:hover {color:#dd3360!important;}
		@keyframes underline-vanish-center {
		  0% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  100% {
		    background-size: 100% 100%,100% 100%,1px 1px;
		    -webkit-background-size: 100% 100%,100% 100%,1px 1px;
		  }
		}
		@keyframes underline-vanish-left {
		  0% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  100% {
		    background-size: .05em 100%,100% 100%,1px 1px;
		    -webkit-background-size: .05em 100%,100% 100%,1px 1px;
		  }
		}
		@keyframes underline-vanish-right {
		  0% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  100% {
		    background-size: 100% 100%,.05em 100%,1px 1px;
		    -webkit-background-size: 100% 100%,.05em 100%,1px 1px;
		  }
		}
		@keyframes underline-pulse-center {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: 10% 100%,10% 100%,1px 1px;
		    -webkit-background-size: 10% 100%,10% 100%,1px 1px;
		  }
		}
		@keyframes underline-pulse-left {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: .05em 100%,20% 100%,1px 1px;
		    -webkit-background-size: .05em 100%,20% 100%,1px 1px;
		  }
		}
		@keyframes underline-pulse-right {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: 20% 100%,.05em 100%,1px 1px;
		    -webkit-background-size: 20% 100%,.05em 100%,1px 1px;
		  }
		}
		@keyframes underline-progress-right {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: 100% 100%,.05em 100%,1px 1px;
		    -webkit-background-size: 100% 100%,.05em 100%,1px 1px;
		  }
		  51% {
		    background-size: .05em 100%,100% 100%,1px 1px;
		    -webkit-background-size: .05em 100%,100% 100%,1px 1px;
		  }
		}
		@keyframes underline-progress-left {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: .05em 100%,100% 100%,1px 1px;
		    -webkit-background-size: .05em 100%,100% 100%,1px 1px;
		  }
		  51% {
		    background-size: 100% 100%,.05em 100%,1px 1px;
		    -webkit-background-size: 100% 100%,.05em 100%,1px 1px;
		  }
		}a.stylish-link, 
li.stylish-link > a { 
    /* applies to all links that are set to be styled by the plugin */
    
    box-shadow:none;
    /* ... */

}
a.stylish-link i, 
li.stylish-link > a i { 
    /* applies to icons within the styled links */
    
    font-size:60%;
    /* ... */

}</style>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fullertonobserver.com\/2022\/11\/03\/dirty-politics-in-orange-county\/":126527};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=6.5.6' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=6.5.6' id='featherlight-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=6.5.6' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=6.5.6' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=6.5.6' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.5.6' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.5.6' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.25.0' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js?ver=3.0.29' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/document-gallery/assets/js/gallery.min.js?ver=4.4.3' id='document-gallery-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/final-tiles-grid-gallery-lite/scripts/jquery.finalTilesGallery.js?ver=3.5.5' id='finalTilesGallery-js'></script>
<script type='text/javascript' id='omnisend-front-script.js-js-extra'>
/* <![CDATA[ */
var omnisend_woo_data = {"ajax_url":"https:\/\/fullertonobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/omnisend-connect/assets/js/omnisend-front-script.js?1667516716&#038;ver=1.0.0' id='omnisend-front-script.js-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/stylish-links-pro/js/sl.js?ver=6.1' id='sl-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/dom-ready/index.min.js?ver=222ad38e3e5e302c8bbf' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-dom-ready-js-after'>
wp.galleryBlockV2Enabled = true;
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/a11y/index.min.js?ver=aefdd2523cc4b947d519' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1fd4970cd4496b3a82f35563b7c3c22c","fragment_name":"wc_fragments_1fd4970cd4496b3a82f35563b7c3c22c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script defer type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664378836' id='akismet-frontend-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5-beta4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157028790&postid=126527&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=90e94f3409&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.5-beta4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4c4d2cb52c724413f74700ecaf9541acf96344db#parent=https%3A%2F%2Ffullertonobserver.com%2F2022%2F11%2F03%2Fdirty-politics-in-orange-county%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157028790&postid=126527&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=90e94f3409&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.5-beta4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4c4d2cb52c724413f74700ecaf9541acf96344db#parent=https%3A%2F%2Ffullertonobserver.com%2F2022%2F11%2F03%2Fdirty-politics-in-orange-county%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202244.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'157028790',post:'126527',tz:'-7',srv:'fullertonobserver.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-beta4'} ]);
		_stq.push([ 'clickTrackerInit', '157028790', '126527' ]);
	</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'Years', 
      'Months', 
      'Weeks', 
      'Days', 
      'Hours', 
      'Minutes', 
      'Seconds'
      ], 
    labels1: [
      'Year', 
      'Month', 
      'Week', 
      'Day', 
      'Hour', 
      'Minute', 
      'Second'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>

</body>
</html>
