<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://fullertonobserver.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://fullertonobserver.com/wp-content/themes/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>World of Beer withdraws application - Fullerton Observer</title>
	<link rel="canonical" href="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="World of Beer withdraws application - Fullerton Observer" />
	<meta property="og:description" content="The application of World of Beer for a license to sell alcohol in downtown Fullerton was withdrawn November 19, just two days after the planning commission refused its second continuance request. The [&hellip;]" />
	<meta property="og:url" content="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/" />
	<meta property="og:site_name" content="Fullerton Observer" />
	<meta property="article:publisher" content="https://www.facebook.com/Fullerton-Observer-Newspaper-284602838240885" />
	<meta property="article:published_time" content="2021-12-19T01:19:38+00:00" />
	<meta property="article:modified_time" content="2021-12-19T01:37:29+00:00" />
	<meta property="og:image" content="https://fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg" />
	<meta property="og:image:width" content="1306" />
	<meta property="og:image:height" content="979" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Judith Kaluzny" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fullertonobserver.com/#organization","name":"Fullerton Observer","url":"https://fullertonobserver.com/","sameAs":["https://www.facebook.com/Fullerton-Observer-Newspaper-284602838240885","https://www.youtube.com/channel/UCWzMbEg6PXk9-V4sEKZLgZQ"],"logo":{"@type":"ImageObject","@id":"https://fullertonobserver.com/#logo","inLanguage":"en-US","url":"https://fullertonobserver.com/wp-content/uploads/2019/02/fo_icon.jpg","contentUrl":"https://fullertonobserver.com/wp-content/uploads/2019/02/fo_icon.jpg","width":319,"height":319,"caption":"Fullerton Observer"},"image":{"@id":"https://fullertonobserver.com/#logo"}},{"@type":"WebSite","@id":"https://fullertonobserver.com/#website","url":"https://fullertonobserver.com/","name":"Fullerton Observer","description":"FULLERTON&#039;S ONLY INDEPENDENT NEWS - Est. 1978 - YEAR 43","publisher":{"@id":"https://fullertonobserver.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://fullertonobserver.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?fit=1306%2C979&ssl=1","contentUrl":"https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?fit=1306%2C979&ssl=1","width":1306,"height":979},{"@type":"WebPage","@id":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#webpage","url":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/","name":"World of Beer withdraws application - Fullerton Observer","isPartOf":{"@id":"https://fullertonobserver.com/#website"},"primaryImageOfPage":{"@id":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#primaryimage"},"datePublished":"2021-12-19T01:19:38+00:00","dateModified":"2021-12-19T01:37:29+00:00","breadcrumb":{"@id":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/"]}]},{"@type":"BreadcrumbList","@id":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://fullertonobserver.com/"},{"@type":"ListItem","position":2,"name":"World of Beer withdraws application"}]},{"@type":["Article","NewsArticle"],"@id":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#article","isPartOf":{"@id":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#webpage"},"author":{"@id":"https://fullertonobserver.com/#/schema/person/380c907970831bcf987a10f66d76e625"},"headline":"World of Beer withdraws application","datePublished":"2021-12-19T01:19:38+00:00","dateModified":"2021-12-19T01:37:29+00:00","mainEntityOfPage":{"@id":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#webpage"},"wordCount":331,"commentCount":0,"publisher":{"@id":"https://fullertonobserver.com/#organization"},"image":{"@id":"https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?fit=1306%2C979&ssl=1","keywords":["Blanquel Popular Art","downtown fullerton","Featured Content","NewsletterLocalNews","Semilla"],"articleSection":["Local News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://fullertonobserver.com/#organization"}},{"@type":"Person","@id":"https://fullertonobserver.com/#/schema/person/380c907970831bcf987a10f66d76e625","name":"Judith Kaluzny","image":{"@type":"ImageObject","@id":"https://fullertonobserver.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1f296db1a6068543b6b1d63f8cb203e1?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/1f296db1a6068543b6b1d63f8cb203e1?s=96&d=identicon&r=g","caption":"Judith Kaluzny"},"url":"https://fullertonobserver.com/author/roger-palmateer/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Fullerton Observer &raquo; Feed" href="https://fullertonobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fullerton Observer &raquo; Comments Feed" href="https://fullertonobserver.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fullerton Observer &raquo; World of Beer withdraws application Comments Feed" href="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-132758140-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fullertonobserver.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- fullertonobserver.com is managing ads with Advanced Ads --><script id="fulle-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='stylesheet' id='wc-blocks-integration-css'  href='https://fullertonobserver.com/wp-content/plugins/woocommerce-subscriptions/build/index.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-general-calendar-style-css'  href='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/css/mec-general-calendar.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://fullertonobserver.com/wp-content/plugins/layout-grid/style.css?ver=1619424372' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://fullertonobserver.com/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-vendors-style.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://fullertonobserver.com/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-style.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://fullertonobserver.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='broadsheet-editor-blocks-css'  href='https://fullertonobserver.com/wp-content/themes/broadsheet/styles/css/editor-blocks.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1637984680' type='text/css' media='all' />
<link rel='stylesheet' id='document-gallery-css'  href='https://fullertonobserver.com/wp-content/plugins/document-gallery/assets/css/style.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='https://fullertonobserver.com/wp-content/plugins/final-tiles-grid-gallery-lite/scripts/ftg.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sl-css-css'  href='https://fullertonobserver.com/wp-content/plugins/stylish-links-pro/css/sl.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sl-icons-css'  href='https://fullertonobserver.com/wp-content/plugins/stylish-links-pro/options/assets/css/vendor/elusive-icons/elusive-icons.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://fullertonobserver.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://fullertonobserver.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcpa-frontend-css'  href='https://fullertonobserver.com/wp-content/plugins/woo-custom-product-addons/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.0.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.0.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/6.0.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://fullertonobserver.com/wp-content/themes/broadsheet/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='broadsheet-style-css'  href='https://fullertonobserver.com/wp-content/themes/broadsheet-child/style.css?ver=1.15.5.1577087567' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='broadsheet-style-neuton-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://fullertonobserver.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://fullertonobserver.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://fullertonobserver.com/wp-content/plugins/newsletter/style.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://fullertonobserver.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-custom-add-to-cart-css'  href='https://fullertonobserver.com/wp-content/plugins/woo-custom-add-to-cart-button/assets/css/wc-custom-add-to-cart.min.css?ver=1.1.2' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://fullertonobserver.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-a.3' type='text/css' media='all' />
		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'https://fullertonobserver.com/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/js/mec-general-calendar.js?ver=6.2.0' id='mec-general-calendar-script-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/fullertonobserver.com\/wp-admin\/admin-ajax.php","fes_nonce":"a12e23c5bd","current_year":"2021","current_month":"12","datepicker_format":"yy-mm-dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=6.2.0' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=6.2.0' id='mec-events-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fullertonobserver.com","hash_tracking":"false","ua":"UA-132758140-1","v4_id":""};
/* ]]> */
</script>
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" src='https://fullertonobserver.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202150.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/themes/broadsheet/js/slider.js?ver=1.2' id='broadsheet-script-slider-js'></script>
<script type='text/javascript' id='broadsheet-script-main-js-extra'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/themes/broadsheet/js/main.js?ver=1.0' id='broadsheet-script-main-js'></script>
<link rel="https://api.w.org/" href="https://fullertonobserver.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fullertonobserver.com/wp-json/wp/v2/posts/86883" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fullertonobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fullertonobserver.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paCSmq-mBl' />
<link rel="alternate" type="application/json+oembed" href="https://fullertonobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffullertonobserver.com%2F2021%2F12%2F18%2Fworld-of-beer-withdraws-application%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fullertonobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffullertonobserver.com%2F2021%2F12%2F18%2Fworld-of-beer-withdraws-application%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Subscription Drive -->
<?php if(function_exists('ditty_news_ticker')){ditty_news_ticker(55851);} ?>

<!-- /end HFCM by 99 Robots -->
            <meta name="omnisend-site-verification" content="5f6a9e968a48f71314fcee63" />

<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000000;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fefeff; }
</style>
	<link rel="amphtml" href="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/03/cropped-observerlogo2_upscaled_image_x4.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/03/cropped-observerlogo2_upscaled_image_x4.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/03/cropped-observerlogo2_upscaled_image_x4.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/03/cropped-observerlogo2_upscaled_image_x4.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://fullertonobserver.com/?custom-css=fa945a2fc7" /><style type="text/css" title="dynamic-css" class="options-output">a.stylish-link, li.stylish-link > a{color:#000000;}a.stylish-link, li.stylish-link > a{background-color:transparent;}a.stylish-link i, li.stylish-link > a i{color:#dd9fb0;}a.stylish-link:hover, li.stylish-link > a:hover{background-color:transparent;}a.stylish-link:hover i, li.stylish-link > a:hover i{color:#dd3360;}</style>
			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-132758140-1', 'auto' );
				ga( 'require', 'ec' );
				
			</script>
			<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40908204-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40908204-2');
</script>
	
</head>

<body class="post-template-default single single-post postid-86883 single-format-standard custom-background wp-embed-responsive theme-broadsheet sl-hide-outline-hover sl-animate-underline-vanish-center sl-icon-external-el-share-alt sl-icon-anchor-el-chevron-down sl-icon-file-el-file woocommerce-no-js fpt-template-broadsheet singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-inactive themes-category-summaries-inactive themes-has-featured-posts themes-has-primary-content wc-add-to-cart-icon aa-prefix-fulle-">

<div class="container hfeed">

	<header class="masthead" role="banner">

		
		<div class="branding">

<a href="https://fullertonobserver.com/" class="site-logo-link" rel="home" itemprop="url"></a>
			<h1 class="logo">
				<a href="https://fullertonobserver.com/" title="Home">
					Fullerton Observer				</a>
			</h1>

			<h2 class="description">
				FULLERTON&#039;S ONLY INDEPENDENT NEWS &#8211; Est. 1978 &#8211; YEAR 43			</h2>


		</div>

		<form method="get" class="searchform" action="https://fullertonobserver.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>

	</header>

			<a href="https://fullertonobserver.com/" title="Fullerton Observer" rel="home" class="header-image">
			<img src="https://fullertonobserver.com/wp-content/uploads/2021/10/cropped-cropped-Headerweb-1.jpg" width="1140" height="226" alt="" />
		</a>

	<nav class="menu-primary" role="navigation">
		<div class="menu">
			<h3 class="menu-toggle">Menu</h3>
<div class="menu-primary-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-454"><a href="https://fullertonobserver.com/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-1786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1786"><a href="https://fullertonobserver.com/about-us/">About Us</a></li>
	<li id="menu-item-79447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79447"><a href="https://fullertonobserver.com/volunteer/">Volunteer</a></li>
	<li id="menu-item-13774" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13774"><a href="https://fullertonobserver.com/2018/12/10/a-brief-history-of-the-fullerton-observer/">A Brief History of the Fullerton Observer</a></li>
	<li id="menu-item-1233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1233"><a href="https://fullertonobserver.com/e-edition-2019/">E-Edition</a>
	<ul class="sub-menu">
		<li id="menu-item-1929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1929"><a href="https://fullertonobserver.com/current-e-edition/">E-Edition Current</a></li>
		<li id="menu-item-48712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48712"><a href="https://fullertonobserver.com/e-edition-2021/">E-Edition 2021</a></li>
		<li id="menu-item-17968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17968"><a href="https://fullertonobserver.com/e-edition-2020/">E-Edition 2020</a></li>
		<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="https://fullertonobserver.com/e-edition-2019/">E-Edition 2019</a></li>
		<li id="menu-item-1320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320"><a href="https://fullertonobserver.com/e-edition-2018/">E-Edition 2018</a></li>
		<li id="menu-item-1695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1695"><a href="https://fullertonobserver.com/e-edition-2017/">E-Edition 2017</a></li>
		<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://fullertonobserver.com/2016-e-edition/">E-Edition 2016</a></li>
		<li id="menu-item-1923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923"><a href="https://fullertonobserver.com/e-edition-2015/">E-Edition 2015</a></li>
		<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://fullertonobserver.com/e-edition-2014/">E-Edition 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32"><a href="https://fullertonobserver.com/category/local-news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-2437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2437"><a href="https://fullertonobserver.com/category/local-news/">News</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://fullertonobserver.com/category/local-government-news/">Government</a></li>
	<li id="menu-item-2439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2439"><a href="https://fullertonobserver.com/category/education-news/">Education</a></li>
	<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="https://fullertonobserver.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://fullertonobserver.com/category/regional/">Region</a></li>
	<li id="menu-item-2438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2438"><a href="https://fullertonobserver.com/category/the-downtown-report/">Downtown</a></li>
	<li id="menu-item-2441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2441"><a href="https://fullertonobserver.com/category/local-business/">Business</a></li>
	<li id="menu-item-2440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2440"><a href="https://fullertonobserver.com/category/community-submission/">Community Submissions</a></li>
</ul>
</li>
<li id="menu-item-69691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69691"><a href="https://fullertonobserver.com/calendar/">Events Calendar</a></li>
<li id="menu-item-56583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56583"><a href="https://www.youtube.com/channel/UCWzMbEg6PXk9-V4sEKZLgZQ">Videos/Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-2831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2831"><a href="https://www.youtube.com/channel/UCWzMbEg6PXk9-V4sEKZLgZQ">Fullerton Observer Video Channel</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2830"><a href="https://www.youtube.com/channel/UCBH6THuTKER5TrjoSRjw0ww/videos">Emerson Little Video Channel</a></li>
</ul>
</li>
<li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1363"><a href="https://fullertonobserver.com/print/">Print Subscription</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a href="https://fullertonobserver.com/advertise-with-us/">Advertise</a></li>
<li id="menu-item-79341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79341"><a href="https://fullertonobserver.com/employment-classifieds-info/">Classifieds</a></li>
<li id="menu-item-77740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77740"><a href="https://fullertonobserver.com/about-us/contact/">Contact</a></li>
<li id="menu-item-938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-938"><a href="https://fullertonobserver.com/my-account/">My account</a></li>
<li id="menu-item-44705" class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim menu-item-44705"><form action="https://www.paypal.com/donate" method="post" target="_top">
<input type="hidden" name="hosted_button_id" value="2KVA7AXETYGZC" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_SM.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</form>
</li>
</ul></div>		</div>
	</nav>

	<div class="main">
	<div class="main-content">
<article id="post-86883" class="post-86883 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-blanquel-popular-art tag-downtown-fullerton tag-featured-content tag-newsletterlocalnews tag-semilla">
<a href="https://fullertonobserver.com/category/local-news/" class="post-lead-category">Local News</a>
<h1 class="title">World of Beer withdraws application</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://fullertonobserver.com/author/roger-palmateer/" title="View all posts by Judith Kaluzny" rel="author">Judith Kaluzny</a></span> <span class="text-on">on</span> <a href="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/" title="5:19 pm" rel="bookmark"><time class="entry-date" datetime="2021-12-18T17:19:38-08:00">December 18, 2021</time></a>		<span class="sep">&bull;</span> <span class="commentcount">( <a href="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/#respond">Leave a comment</a> )</span>
	</div>
	<section class="entry">
<html><body><p class="p1">The application of World of Beer for a license to sell alcohol in downtown Fullerton was withdrawn November 19, just two days after the planning commission <a href="https://fullertonobserver.com/2021/12/10/downtown-art-and-furniture-store-gets-reprieve/" class="stylish-link">refused its second continuance request</a>. The Department of Alcohol Beverage Control (ABC) had taken no action on the application for a license to sell beer, wine, and distilled spirits pending approval of a conditional use permit (CUP) for the premises at 109 South Harbor Blvd, which is currently occupied by <a href="https://fullertonobserver.com/2021/10/11/mexican-art-and-furniture-store-could-be-replaced-by-another-restaurant-bar/" class="stylish-link">Blanquel Popular Art</a> and Semilla, a plant shop. It would have been license number 59 in Census Tract 113, basically, the Restaurant Overlay District.</p>
<div id="attachment_86885" style="width: 1316px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-86885" data-attachment-id="86885" data-permalink="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/img_0287/" data-orig-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?fit=1306%2C979&amp;ssl=1" data-orig-size="1306,979" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX60 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.856&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0287" data-image-description data-image-caption data-medium-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?fit=829%2C622&amp;ssl=1" loading="lazy" class="wp-image-86885 size-full jetpack-lazy-image" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=829%2C621&#038;ssl=1" alt width="829" height="621" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?w=1306&amp;ssl=1 1306w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 829px) 100vw, 829px" data-lazy-src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=829%2C621&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-86885" data-attachment-id="86885" data-permalink="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/img_0287/" data-orig-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?fit=1306%2C979&amp;ssl=1" data-orig-size="1306,979" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX60 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.856&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0287" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?fit=829%2C622&amp;ssl=1" loading="lazy" class="wp-image-86885 size-full" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=829%2C621&#038;ssl=1" alt="" width="829" height="621" srcset="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?w=1306&amp;ssl=1 1306w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0287.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 829px) 100vw, 829px" data-recalc-dims="1"></noscript><p id="caption-attachment-86885" class="wp-caption-text">Blanquel Popular Art and Semilla (plant store) would have been replaced by World of Beer. Photo by Jesse La Tour.</p></div>
<p class="p1">World of Beer, according to a September 15 planning staff report, is “a national restaurant chain with 48 locations in the United States and one international location.” Acting as Aabhar Hospitality LLC, the owners of the proposed enterprise are Bijal Patel and Dhaval Panchal. The enterprise was incorporated January 20, 2020, and registered at 109 S. Harbor Blvd. The agent for service of process is Kanubhai Patel in southwest Fullerton.</p>
<p class="p1">In order for the above-referenced business to proceed at said location, a new application for a CUP would have to be filed. A new application for an alcohol license would also have to be filed with ABC. Upon filing, the applicant must then post a large orange sign on the front of the premises.<span class="Apple-converted-space">  </span>Then any person objecting to the granting of a license at that location would have just 30 days to file their objection with ABC. If objections are filed, ABC must have a public hearing presided over by an administrative law judge.</p>
<p class="p1">Carla Duron, owner of the plant shop Semilla at 109 South Harbor, said the World of Beer sign had been posted some time in 2020 and that she knew some people had filed protests. No hearing had yet taken place before the withdrawal of the application.</p></body></html><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/" data-text="World of Beer withdraws application"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffullertonobserver.com%2F2021%2F12%2F18%2Fworld-of-beer-withdraws-application%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Ffullertonobserver.com%2Fwp-content%2Fuploads%2F2021%2F12%2FIMG_0287.jpg%3Ffit%3D1200%252C900%26ssl%3D1&#038;description=World%20of%20Beer%20withdraws%20application" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=829" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=829&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=829" data-recalc-dims="1" /></noscript></a></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://fullertonobserver.com/2021/12/18/world-of-beer-withdraws-application/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="fulle-at-the-bottom" id="fulle-1190347319"><p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><strong>Protect local journalism &#8211; please subscribe to the print edition of the Fullerton Observer.</strong> Our online edition is free, but we depend on print subscriptions from readers.  Annual subscription is only $35/year. <span class="contributions__highlight">It only takes a minute &#8211; <a class="maxbutton-4 maxbutton maxbutton-click-here-to-subscribe" title="Click Here To Subscribe" href="https://fullertonobserver.com/product-category/print-subscriptions/"><span class='mb-text'>Click Here To Subscribe</span></a>. Thank you for your support for the Fullerton Observer. <a href="https://fullertonobserver.com/current-e-edition/">Click here to view a copy of the print edition.</a></span></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
</div>	<div class="taxonomies">
		<p class="tax-categories taxonomy">
Categories: <a href="https://fullertonobserver.com/category/local-news/" rel="category tag">Local News</a>		</p>
<p class="tax-tags taxonomy">Tagged as: <a href="https://fullertonobserver.com/tag/blanquel-popular-art/" rel="tag">Blanquel Popular Art</a>, <a href="https://fullertonobserver.com/tag/downtown-fullerton/" rel="tag">downtown fullerton</a>, <a href="https://fullertonobserver.com/tag/featured-content/" rel="tag">Featured Content</a>, <a href="https://fullertonobserver.com/tag/newsletterlocalnews/" rel="tag">NewsletterLocalNews</a>, <a href="https://fullertonobserver.com/tag/semilla/" rel="tag">Semilla</a></p>	</div>
	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://fullertonobserver.com/2021/12/18/save-sunrise-village-small-businesses/" rel="prev">Save Sunrise Village Small Businesses</a></span>
	</div>
</nav>
<section class="content-comments">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/18/world-of-beer-withdraws-application/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157028790&#038;postid=86883&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.5-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=08c995b82da2ed66c9764a69a53bd8ed7defc894#parent=https%3A%2F%2Ffullertonobserver.com%2F2021%2F12%2F18%2Fworld-of-beer-withdraws-application%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></section>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="woocommerce_products-7" class="widget woocommerce widget_products"><div class="widget-wrap"><ul class="product_list_widget"><li>
	
	<a href="https://fullertonobserver.com/product/gift-card/">
		<img width="150" height="150" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=150%2C150&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="16760" data-permalink="https://fullertonobserver.com/?attachment_id=16760" data-orig-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pw-gift-card" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?fit=512%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?w=512&amp;ssl=1 512w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/12/pw-gift-card.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Fullerton Observer 1 Year Print Subscription Gift Card</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>35.00</bdi></span>
	</li>
</ul></div></section><section class="widget fulle-widget"><div class="widget-wrap"><a href="https://www.australianswimschool.com/" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/10/AustrailianSwimSchoolBwebtest.jpg?fit=1339%2C1020&#038;ssl=1" alt=""  width="560" height="414"   /></a><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; " id="fulle-1596986009"><a href="http://pacificcoastlandscaping.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/10/PCLandscape_Ad.jpg?fit=1500%2C1031&#038;ssl=1" alt=""  width="560" height="414"  style="display: inline-block;" /></a></div><div style="margin-top: 20px; " id="fulle-668950824"><a href="https://www.mulberryfullerton.com/" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/MulStrtAD.jpg?fit=1575%2C825&#038;ssl=1" alt=""  width="360" height="180"   /></a></div><a href="https://fullertonhearing.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/Fullerton-Meet-Whisper-Ad-USE-THIS-ONE.jpg?fit=1500%2C2100&#038;ssl=1" alt=""  width="560" height="1050"   /></a><a href="https://www.stlukeslutheranchurch.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/1CSt.-Lukes-Lutheran-Church-.jpg?fit=675%2C675&#038;ssl=1" alt="Christmas Eve"  width="160" height="160"   /></a><a href="https://www.fullertonrotaryclub.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/Rotary-Size-B-1.jpg?fit=1500%2C1125&#038;ssl=1" alt=""  width="540" height="440"   /></a><a href="https://awningsbyruss.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/Awnings-By-Russ-adjusted.jpg?fit=1666%2C675&#038;ssl=1" alt=""  width="240" height="106"   /></a><a href="https://www.yelp.com/biz/a-fullerton-barber-shop-fullerton" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/Thank-you-Letter3.qxp_.jpg?fit=1500%2C1125&#038;ssl=1" alt=""  width="560" height="414"   /></a><a href="https://www.fullertonfriendsofmusic.org" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/January-30.jpg?fit=1500%2C675&#038;ssl=1" alt="Busch Trio"  width="240" height="106"   /></a><a href="https://oakmontoffullerton.com/?utm_source=gmb&#038;utm_medium=organic" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/Fullerton_Ad_FullertonObserver_1121.jpg?fit=1500%2C2100&#038;ssl=1" alt=""  width="414" height="650"   /></a><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; " id="fulle-1338839503"><a href="http://www.jackio.com" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2019/01/JackiOnew.jpg?fit=950%2C450&#038;ssl=1" alt=""  width="360" height="180"  style="display: inline-block;" /></a></div><a href="https://www.michellegottlieb.com/" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/10/DrGottliebAD2.jpg?fit=1575%2C750&#038;ssl=1" alt=""  width="360" height="180"   /></a><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/04/PaulMillerAd-1-color.jpg?fit=1507%2C1141&#038;ssl=1" alt=""  width="560" height="414"   /><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; " id="fulle-18844881"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/04/Strong-Builders-Ad.jpg?fit=658%2C660&#038;ssl=1" alt="builder"  width="240" height="140"  style="display: inline-block;" /></div><a href="https://www.cjones4homes.com/" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/10/JonesAdJuly.jpg?fit=3000%2C1500&#038;ssl=1" alt=""  width="360" height="180"   /></a><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/10/SizeATomKnoll.jpg?fit=1500%2C675&#038;ssl=1" alt=""  width="360" height="180"   /><div style="margin-left: auto; margin-right: auto; text-align: center; " id="fulle-1492548587"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/08/Project1.jpg?fit=1500%2C675&#038;ssl=1" alt=""  width="375" height="140"  style="display: inline-block;" /></div><a href="https://christiansciencefullerton.com/" target="_blank"><img src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/10/2021-DEC-OBSERVER-d.jpg?fit=1425%2C750&#038;ssl=1" alt=""  width="1425" height="750"   /></a></div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<aside class="footer-widgets sidebar-footer">
		<section id="newsletterwidget-5" class="widget widget_newsletterwidget"><div class="widget-wrap"><h3 class="widgettitle">FREE weekly newsletter</h3><div class="tnp tnp-widget"><form method="post" action="https://fullertonobserver.com/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-1">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-1" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div></div></section><section id="top-posts-3" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Most Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://fullertonobserver.com/2021/12/16/trash-collection-to-resume-december-17/" title="Trash Collection to Resume December 17" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/Trash.jpeg?fit=1200%2C899&#038;ssl=1&#038;resize=40%2C40" alt="Trash Collection to Resume December 17" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://fullertonobserver.com/2021/12/16/trash-collection-to-resume-december-17/" title="Trash Collection to Resume December 17" class="bump-view" data-bump-view="tp">Trash Collection to Resume December 17</a>
							</div>
													</li>
										<li>
						<a href="https://fullertonobserver.com/2021/12/15/driver-dies-in-fullerton-traffic-collision/" title="Driver Dies in Fullerton Traffic Collision" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2020/03/cropped-observerlogo2_upscaled_image_x4.jpg?fit=40%2C40&#038;ssl=1" alt="Driver Dies in Fullerton Traffic Collision" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://fullertonobserver.com/2021/12/15/driver-dies-in-fullerton-traffic-collision/" title="Driver Dies in Fullerton Traffic Collision" class="bump-view" data-bump-view="tp">Driver Dies in Fullerton Traffic Collision</a>
							</div>
													</li>
										<li>
						<a href="https://fullertonobserver.com/2021/12/17/council-majority-approves-budget-cuts-and-use-of-federal-relief-funds/" title="Council majority approves budget cuts and use of federal relief funds" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/IMG_0276.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="Council majority approves budget cuts and use of federal relief funds" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://fullertonobserver.com/2021/12/17/council-majority-approves-budget-cuts-and-use-of-federal-relief-funds/" title="Council majority approves budget cuts and use of federal relief funds" class="bump-view" data-bump-view="tp">Council majority approves budget cuts and use of federal relief funds</a>
							</div>
													</li>
										<li>
						<a href="https://fullertonobserver.com/2021/12/10/fullerton-trash-pickup-on-hold-as-workers-strike/" title="Fullerton trash pickup on hold as workers strike" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/fullertonobserver.com/wp-content/uploads/2021/12/Resized_20211210_1013171.jpeg?fit=1000%2C750&#038;ssl=1&#038;resize=40%2C40" alt="Fullerton trash pickup on hold as workers strike" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://fullertonobserver.com/2021/12/10/fullerton-trash-pickup-on-hold-as-workers-strike/" title="Fullerton trash pickup on hold as workers strike" class="bump-view" data-bump-view="tp">Fullerton trash pickup on hold as workers strike</a>
							</div>
													</li>
					</ul>
</div></section><section id="archives-6" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://fullertonobserver.com/2021/12/'> December 2021 &nbsp;(24)</option>
	<option value='https://fullertonobserver.com/2021/11/'> November 2021 &nbsp;(32)</option>
	<option value='https://fullertonobserver.com/2021/10/'> October 2021 &nbsp;(25)</option>
	<option value='https://fullertonobserver.com/2021/09/'> September 2021 &nbsp;(23)</option>
	<option value='https://fullertonobserver.com/2021/08/'> August 2021 &nbsp;(33)</option>
	<option value='https://fullertonobserver.com/2021/07/'> July 2021 &nbsp;(18)</option>
	<option value='https://fullertonobserver.com/2021/06/'> June 2021 &nbsp;(28)</option>
	<option value='https://fullertonobserver.com/2021/05/'> May 2021 &nbsp;(36)</option>
	<option value='https://fullertonobserver.com/2021/04/'> April 2021 &nbsp;(32)</option>
	<option value='https://fullertonobserver.com/2021/03/'> March 2021 &nbsp;(33)</option>
	<option value='https://fullertonobserver.com/2021/02/'> February 2021 &nbsp;(23)</option>
	<option value='https://fullertonobserver.com/2021/01/'> January 2021 &nbsp;(30)</option>
	<option value='https://fullertonobserver.com/2020/12/'> December 2020 &nbsp;(36)</option>
	<option value='https://fullertonobserver.com/2020/11/'> November 2020 &nbsp;(40)</option>
	<option value='https://fullertonobserver.com/2020/10/'> October 2020 &nbsp;(37)</option>
	<option value='https://fullertonobserver.com/2020/09/'> September 2020 &nbsp;(25)</option>
	<option value='https://fullertonobserver.com/2020/08/'> August 2020 &nbsp;(30)</option>
	<option value='https://fullertonobserver.com/2020/07/'> July 2020 &nbsp;(32)</option>
	<option value='https://fullertonobserver.com/2020/06/'> June 2020 &nbsp;(37)</option>
	<option value='https://fullertonobserver.com/2020/05/'> May 2020 &nbsp;(32)</option>
	<option value='https://fullertonobserver.com/2020/04/'> April 2020 &nbsp;(27)</option>
	<option value='https://fullertonobserver.com/2020/03/'> March 2020 &nbsp;(31)</option>
	<option value='https://fullertonobserver.com/2020/02/'> February 2020 &nbsp;(26)</option>
	<option value='https://fullertonobserver.com/2020/01/'> January 2020 &nbsp;(30)</option>
	<option value='https://fullertonobserver.com/2019/12/'> December 2019 &nbsp;(26)</option>
	<option value='https://fullertonobserver.com/2019/11/'> November 2019 &nbsp;(24)</option>
	<option value='https://fullertonobserver.com/2019/10/'> October 2019 &nbsp;(31)</option>
	<option value='https://fullertonobserver.com/2019/09/'> September 2019 &nbsp;(24)</option>
	<option value='https://fullertonobserver.com/2019/08/'> August 2019 &nbsp;(28)</option>
	<option value='https://fullertonobserver.com/2019/07/'> July 2019 &nbsp;(28)</option>
	<option value='https://fullertonobserver.com/2019/06/'> June 2019 &nbsp;(26)</option>
	<option value='https://fullertonobserver.com/2019/05/'> May 2019 &nbsp;(38)</option>
	<option value='https://fullertonobserver.com/2019/04/'> April 2019 &nbsp;(29)</option>
	<option value='https://fullertonobserver.com/2019/03/'> March 2019 &nbsp;(39)</option>
	<option value='https://fullertonobserver.com/2019/02/'> February 2019 &nbsp;(55)</option>
	<option value='https://fullertonobserver.com/2019/01/'> January 2019 &nbsp;(37)</option>
	<option value='https://fullertonobserver.com/2018/12/'> December 2018 &nbsp;(8)</option>
	<option value='https://fullertonobserver.com/2018/11/'> November 2018 &nbsp;(14)</option>
	<option value='https://fullertonobserver.com/2018/10/'> October 2018 &nbsp;(10)</option>
	<option value='https://fullertonobserver.com/2018/09/'> September 2018 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></section><section id="media_video-14" class="widget widget_media_video"><div class="widget-wrap"><h3 class="widgettitle">Fighting Fires Since 1908: A Visual History of Fullerton’s Fire Department</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-86883-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=GLdsk_uJgNg&#038;_=1" /><a href="https://www.youtube.com/watch?v=GLdsk_uJgNg">https://www.youtube.com/watch?v=GLdsk_uJgNg</a></video></div></div></section>	</aside>
	<section class="footer-wrap">
		<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Top categories: </strong> <a href="https://fullertonobserver.com/category/local-news/">Local News</a> <a href="https://fullertonobserver.com/tag/fullerton-city-council/">fullerton city council</a></li>		</ul>
		<div class="footer-credits">
<a class="privacy-policy-link" href="https://fullertonobserver.com/?p=14953">Privacy Policy</a><span class="sep" role="separator" aria-hidden="true"> | </span>			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			<span class="sep" role="separator" aria-hidden="true"> | </span>
Theme: Broadsheet by <a href="https://prothemedesign.com/" rel="designer">Pro Theme Design</a>.		</div>
	</section>
</footer>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202150'></script>
<script src="https://fullertonobserver.agilecrm.com/stats/min/agile-min.js"></script><script>_agile.set_account("6iq4a98sd1kukkpmetennmelrt","fullertonobserver");_agile.track_page_view();_agile_execute_web_rules();</script><!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;width:160px;height:20px;border:2px solid #81d742;border-radius:4px 4px 4px 4px;background-color:#81d742;-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe:hover{border-color:#81d742;background-color:#81d742;-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe .mb-text{color:#ffffff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;line-height:1em;box-sizing:border-box;display:block;background-color:unset;padding:2px 0px 0px 0px}.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe:hover .mb-text{color:#ffffff}@media only screen and (min-width:0px) and (max-width:480px){.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe{width:90%}.maxbutton-4.maxbutton.maxbutton-click-here-to-subscribe .mb-text{font-size:12px}}
</style><!--/email_off--><!--/noptimize-->
            <script type="text/javascript">
                //OMNISEND-SNIPPET-SOURCE-CODE-V1
                window.omnisend = window.omnisend || [];
                omnisend.push(["accountID", "5f6a9e968a48f71314fcee63"]);
                omnisend.push(["track", "$pageViewed"]);
                ! function() {
                    var e = document.createElement("script");
                    e.type = "text/javascript", e.async = !0, e.src = "https://omnisnippet1.com/inshop/launcher-v2.js";
                    var t = document.getElementsByTagName("script")[0];
                    t.parentNode.insertBefore(e, t)
                }();
                //platform: woocommerce
                //plugin version: 1.8.0            </script>

            <style type="text/css">a.stylish-link, li.stylish-link > a {background-image: linear-gradient(#ffffff,#ffffff),linear-gradient(#ffffff,#ffffff),linear-gradient(#dd3360,#dd3360)}a.stylish-link:hover, li.stylish-link > a:hover {background-image: linear-gradient(#ffffff,#ffffff),linear-gradient(#ffffff,#ffffff),linear-gradient(transparent,transparent)}a.stylish-link, li.stylish-link > a {text-shadow: 0.03em 0 #ffffff, -0.03em 0 #ffffff, 0 0.03em #ffffff, 0 -0.03em #ffffff, 0.06em 0 #ffffff, -0.06em 0 #ffffff, 0.09em 0 #ffffff, -0.09em 0 #ffffff, 0.12em 0 #ffffff, -0.12em 0 #ffffff, 0.15em 0 #ffffff, -0.15em 0 #ffffff;}a.stylish-link, li.stylish-link > a {background-size: .05em 1px,.05em 1px,1px 1px;}a.stylish-link, li.stylish-link > a {background-position:0 95%,100% 95%,0 94%;}a.stylish-link:hover, li.stylish-link > a:hover {color:#dd3360!important;}
		@keyframes underline-vanish-center {
		  0% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  100% {
		    background-size: 100% 100%,100% 100%,1px 1px;
		    -webkit-background-size: 100% 100%,100% 100%,1px 1px;
		  }
		}
		@keyframes underline-vanish-left {
		  0% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  100% {
		    background-size: .05em 100%,100% 100%,1px 1px;
		    -webkit-background-size: .05em 100%,100% 100%,1px 1px;
		  }
		}
		@keyframes underline-vanish-right {
		  0% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  100% {
		    background-size: 100% 100%,.05em 100%,1px 1px;
		    -webkit-background-size: 100% 100%,.05em 100%,1px 1px;
		  }
		}
		@keyframes underline-pulse-center {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: 10% 100%,10% 100%,1px 1px;
		    -webkit-background-size: 10% 100%,10% 100%,1px 1px;
		  }
		}
		@keyframes underline-pulse-left {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: .05em 100%,20% 100%,1px 1px;
		    -webkit-background-size: .05em 100%,20% 100%,1px 1px;
		  }
		}
		@keyframes underline-pulse-right {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: 20% 100%,.05em 100%,1px 1px;
		    -webkit-background-size: 20% 100%,.05em 100%,1px 1px;
		  }
		}
		@keyframes underline-progress-right {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: 100% 100%,.05em 100%,1px 1px;
		    -webkit-background-size: 100% 100%,.05em 100%,1px 1px;
		  }
		  51% {
		    background-size: .05em 100%,100% 100%,1px 1px;
		    -webkit-background-size: .05em 100%,100% 100%,1px 1px;
		  }
		}
		@keyframes underline-progress-left {
		  0%, 100% {
		    background-size: .05em 100%,.05em 100%,1px 1px;
		    -webkit-background-size: .05em 100%,.05em 100%,1px 1px;
		  }
		  50% {
		    background-size: .05em 100%,100% 100%,1px 1px;
		    -webkit-background-size: .05em 100%,100% 100%,1px 1px;
		  }
		  51% {
		    background-size: 100% 100%,.05em 100%,1px 1px;
		    -webkit-background-size: 100% 100%,.05em 100%,1px 1px;
		  }
		}a.stylish-link, 
li.stylish-link > a { 
    /* applies to all links that are set to be styled by the plugin */
    
    box-shadow:none;
    /* ... */

}
a.stylish-link i, 
li.stylish-link > a i { 
    /* applies to icons within the styled links */
    
    font-size:60%;
    /* ... */

}</style>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fullertonobserver.com\/2021\/12\/18\/world-of-beer-withdraws-application\/":86883};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2021/12/18/world-of-beer-withdraws-application/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://fullertonobserver.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=6.2.0' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=6.2.0' id='featherlight-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=6.2.0' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=6.2.0' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=6.2.0' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.2.0' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.2.0' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.19.1' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1637984680' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/document-gallery/assets/js/gallery.min.js?ver=4.4.3' id='document-gallery-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/final-tiles-grid-gallery-lite/scripts/jquery.finalTilesGallery.js?ver=3.5.1' id='finalTilesGallery-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' id='omnisend-front-script.js-js-extra'>
/* <![CDATA[ */
var omnisend_woo_data = {"ajax_url":"https:\/\/fullertonobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/omnisend-connect/assets/js/omnisend-front-script.js?1639881033&#038;ver=1.0.0' id='omnisend-front-script.js-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/stylish-links-pro/js/sl.js?ver=5.8.2' id='sl-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/hooks/index.min.js?ver=802a72a3bd94440c7179a836dd76e02a' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=513879dd1a822e57b3954426ed9f925a' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-dom-ready-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/dom-ready/index.min.js?ver=4b83b2c8af5111155f00721a3e66ffc0' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/gutenberg/build/a11y/index.min.js?ver=1a994fa0072429454d1f2c5ca1f90439' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.0.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.0.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.0.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1fd4970cd4496b3a82f35563b7c3c22c","fragment_name":"wc_fragments_1fd4970cd4496b3a82f35563b7c3c22c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.0.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/fullertonobserver.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/fullertonobserver.com\/wp-admin\/admin-ajax.php","nonce":"2173b82edb","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fullertonobserver.com\/wp-login.php?redirect_to=https%3A%2F%2Ffullertonobserver.com%2F2021%2F12%2F18%2Fworld-of-beer-withdraws-application%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5-a.3' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullertonobserver.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157028790&postid=86883&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=08c995b82da2ed66c9764a69a53bd8ed7defc894#parent=https%3A%2F%2Ffullertonobserver.com%2F2021%2F12%2F18%2Fworld-of-beer-withdraws-application%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157028790&postid=86883&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=08c995b82da2ed66c9764a69a53bd8ed7defc894#parent=https%3A%2F%2Ffullertonobserver.com%2F2021%2F12%2F18%2Fworld-of-beer-withdraws-application%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.3',blog:'157028790',post:'86883',tz:'-8',srv:'fullertonobserver.com'} ]);
	_stq.push([ 'clickTrackerInit', '157028790', '86883' ]);
</script>

<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'Years', 
      'Months', 
      'Weeks', 
      'Days', 
      'Hours', 
      'Minutes', 
      'Seconds'
      ], 
    labels1: [
      'Year', 
      'Month', 
      'Week', 
      'Day', 
      'Hour', 
      'Minute', 
      'Second'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>

</body>
</html>
